Форумы | Открытые форумы | Smart-RT & OL | SURTD3000XLI не видит сеть

Автор Сообщение

SANYA

#1|09.11.2017 11:52

Откуда: Ровенькиua

Возраст:

Группа: Пользователь

Сообщения: 3

Поблагодарили: 1 раз

Добрый день!

UPS  SURTD3000XLI не работает от сети. При включении реле не клацают. 

С холодного старта работает. Ошибок нет.

Прозвонил все реле, вроде залипших нет. С731 коротко звонится, так и должно быть?

Подскажите куда копать.

Alexei

#2|09.11.2017 20:34

Откуда: Минскby

Возраст: 45

Группа: Веб-мастер

Сообщения: 1538

Поблагодарили: 310 раз

С731 Выпаивали ?

А еси включить без сети и потом подключить сеть ?

С уважением,
Алексей

SANYA

#3|10.11.2017 05:47

Откуда: Ровенькиua

Возраст:

Группа: Пользователь

Сообщения: 3

Поблагодарили: 1 раз

1. да, выпаивал, все ок

2. ничего. 

Какие реле отвечают за подачу 220?

Alexei

#4|15.11.2017 09:25

Откуда: Минскby

Возраст: 45

Группа: Веб-мастер

Сообщения: 1538

Поблагодарили: 310 раз

1) т.е. ИБП не чувтсвует появления ~220В на входе ?

2) у меня нет схемы на него.  И я не разбирался с реле.  Я полагаю, что пробелма, возможно, и не с реле, а управлением и чувствительностью ИБП к наличию входного напряжения.

С уважением,
Алексей

SANYA

#5|15.11.2017 10:15

Откуда: Ровенькиua

Возраст:

Группа: Пользователь

Сообщения: 3

Поблагодарили: 1 раз

1. да , все верно..

2. где этот узел хоть находится?)

Добавлено 2 недели спустя:

Заменил измерительный трасформатор Е711, теперь при подаче 220В - пикает, крутится вентилятор, - н овсе равно работате от батарей


Отредактировано: SANYA (04.12.2017 12:23, 1 неделя назад)

Сказали спасибо: Alexei [04-12-2017]