Автор Сообщение

Alexei

#16|24.12.2013 05:29

Откуда: Минскby

Возраст: 47

Группа: Веб-мастер

Сообщения: 1612

Поблагодарили: 371 раз

yarorthodox, а какие есть варианты ИБП ?
С уважением,
Алексей

salavatr

#17|24.12.2013 12:38

Откуда: Раевскийru

Возраст: 57

Группа: Пользователь

Сообщения: 15

Поблагодарили: 1 раз

yarorthodox, в ИБП АРС чистый синус, необходимый для Вашего котла, бывает только от 700 серии и выше...
Есть ИБП других производителей, но и там тоже не всегда имеется синус, а только его подобие, что, в свою очередь, очень вредно для индуктивных нагрузок.
:satisfied жизнь хороша!!!!!!!!!!!!!!!!!!!!!8).

yarorthodox

#18|24.12.2013 18:39

Откуда: Ярославльru

Возраст: 49

Группа: Пользователь

Сообщения: 4

#2724 Alexei : yarorthodox, а какие есть варианты ИБП ?
сейчас есть разные от маленьких до больших 1000-в смартов, появляются и побольше. в основном APC

yarorthodox

#19|24.12.2013 18:42

Откуда: Ярославльru

Возраст: 49

Группа: Пользователь

Сообщения: 4

#2725 salavatr : yarorthodox, в ИБП АРС чистый синус, необходимый для Вашего котла, бывает только от 700 серии и выше...
Есть ИБП других производителей, но и там тоже не всегда имеется синус, а только его подобие, что, в свою очередь, очень вредно для индуктивных нагрузок.
это понятно, у бэков амплитуда из квадратиков в лучшем случае, а так меандр, не любая техника берет. Меня конечно интересует чистый синус.

salavatr

#20|24.12.2013 20:33

Откуда: Раевскийru

Возраст: 57

Группа: Пользователь

Сообщения: 15

Поблагодарили: 1 раз

ОК! Ясно...
По своему опыту скажу... для котла, и не только, использую БУ АРС Smat SUA1500i с двумя внешними 12в аккумуляторами Актех 77Ач (т.н. гибридные или Са+, или еще они имеют обозначение Са/Sb). Естественно, внутренние "родные" аккумы удалены и вместо них гибкими медными проводами 10мм2 подсоединены, родным силовым разъемом SG50, к ИБП. К аккумуляторам кабели силовые соединял при помощи разъемов от авто...за 50 рублей пара! :) Зарядку аккумуляторы получают от самого ИБП. При полном разряде аккумуляторов ИБП заряжает их, примерно, 15-20 часов. Перегрева ИБП или сбоев не наблюдал...
Удачи!
:satisfied жизнь хороша!!!!!!!!!!!!!!!!!!!!!8).

yarorthodox

#21|25.12.2013 19:27

Откуда: Ярославльru

Возраст: 49

Группа: Пользователь

Сообщения: 4

salavatr Спасибо
А давно вы в таком режиме эксплуатируете эту систему и какова нагрузка? Нужно ли перепрограмировать упс? Или он сам все поймет?

salavatr

#22|25.12.2013 20:51

Откуда: Раевскийru

Возраст: 57

Группа: Пользователь

Сообщения: 15

Поблагодарили: 1 раз

Ну, пользовал подобные упсы, еще 1000ные, давно, а вот с газовым котлом только недавно юзаю: как установил котел. У нас не очень стабильное напряжение...от 150 вольт по вечерам и до 250 поздней ночью...
Нагрузка на него не очень большая...в основном 90-140 ватт для котла и иногда аварийное освещение сберегайками в доме когда отключают электричество. Бывает что энергия отсутствует по 12-18 часов, но в среднем отсутствие энергии бывает по 4-5 часов.:)
Через соответствующие программы отключил пищалку, выходное напряжение понизил до 220 вольт, чувствительность реакции на всплески разные сделал минимальным и АВР пороги напряжений установил от 198 до 253 вольт.
Напряжение заряда аккумуляторов пробовал выставлять, но оно само переустанавливается. Алгоритма не понял...
Удачи!
:satisfied жизнь хороша!!!!!!!!!!!!!!!!!!!!!8).

рамиль

#23|12.04.2014 08:29

Откуда: ташкентuz

Возраст:

Группа: Пользователь

Сообщения: 4

Здравствуйте! У меня SU1400inet и комплект 100А акумуляторов подключенных к солнечным батареям.

ИБП такая же проблема "to Alexei : Попробовал "холодный старт". Не пускается "на холодную", если последний статус перед выключением был "On battery","Line fault" или при отключенном 220, отсоединялись аккумуляторы.
Т.е. слышно работу реле 3,4,5. Реле 1 и 2 не замыкаются, светодиоды не загораются. После "молчаливого теста" в теч. 10 сек, слышно размыкание всех реле и отключение."

Где то читал, что для работы в качестве инвертора необходима перепайка каких то резисторов. 

Alexei

#24|14.04.2014 05:57

Откуда: Минскby

Возраст: 47

Группа: Веб-мастер

Сообщения: 1612

Поблагодарили: 371 раз

#2832 рамиль:

Здравствуйте! У меня SU1400inet и комплект 100А акумуляторов подключенных к солнечным батареям.

ИБП такая же проблема "to Alexei : Попробовал "холодный старт". Не пускается "на холодную", если последний статус перед выключением был "On battery","Line fault" или при отключенном 220, отсоединялись аккумуляторы.
Т.е. слышно работу реле 3,4,5. Реле 1 и 2 не замыкаются, светодиоды не загораются. После "молчаливого теста" в теч. 10 сек, слышно размыкание всех реле и отключение."

Где то читал, что для работы в качестве инвертора необходима перепайка каких то резисторов. 

А какова схема подключения аккумуляторов + солнечная батарея к ИБП ?


Отредактировано: Alexei (14.04.2014 10:00, 5 лет назад)
С уважением,
Алексей

Сказали спасибо: рамиль [14-04-2014]

рамиль

#25|14.04.2014 11:24

Откуда: ташкентuz

Возраст:

Группа: Пользователь

Сообщения: 4

СБ-МРРТ контроллер-аккумулятор в паралель ИБП

ИБП поключаю к сети ночью, когда АБ заряжены поностью, после самотестирования отключаю от сети и таким образом ИБП работает, как инвертор по несолько суток. причем после разряда АБ, вернее падения напряжения на АБ до нижнего предела, ИБП отключается, а после заряда АБ от СБ сам включается в режим инвертора.

есле же просто отключить ИБП от батарей  снова подключить к уже заряженным АБ без сети "холодный старт" не работает

 

Alexei

#26|15.04.2014 12:18

Откуда: Минскby

Возраст: 47

Группа: Веб-мастер

Сообщения: 1612

Поблагодарили: 371 раз

Попробуйте полностью выключить ИБП или отключить АКБ и сеть. Нажав и удерживая, до щелчка реле, кнопку выключения. Потом нажав и удерживая кнопку включения до появления звукового сигнала. Во время звучания сигнала отпустить кнопку включения.
 

Так работает холодный старт ?

С уважением,
Алексей

Сказали спасибо: рамиль [15-04-2014]

рамиль

#27|15.04.2014 21:04

Откуда: ташкентuz

Возраст:

Группа: Пользователь

Сообщения: 4

Спасибо за ответ!

Делал так то же, эффекта нет, включаются все индикаторы, писк и в ноль. 

Alexei

#28|16.04.2014 06:29

Откуда: Минскby

Возраст: 47

Группа: Веб-мастер

Сообщения: 1612

Поблагодарили: 371 раз

Напряжение на батареях измеряли в этот момент ? Может батареи разряжены ?
Я подозреваю что нет связи между отсутствием холодного старта и "Не пускается "на холодную", если последний статус перед выключением был "On battery","Line fault"  Холодный старт или работает или нет.

С уважением,
Алексей

Сказали спасибо: рамиль [16-04-2014]

рамиль

#29|16.04.2014 13:16

Откуда: ташкентuz

Возраст:

Группа: Пользователь

Сообщения: 4

27.1-27.2 по тестеру

самое интересное вчера полностью разобрал, продул и прочистил от пыли и в разобранном состоянии включил

холодный старт как положено, собрал все по прежнему

может какая релюха дурит?

Alexei

#30|21.04.2014 09:21

Откуда: Минскby

Возраст: 47

Группа: Веб-мастер

Сообщения: 1612

Поблагодарили: 371 раз

Это не релюха. Это что-то с платой. Сложно будет отыскать. Может не припаянный элемент или микротрещина в плате.


Отредактировано: Alexei (05.11.2014 06:58, 4 года назад)
С уважением,
Алексей

Сказали спасибо: Webmaster [18-02-2015]