Форумы | Открытые форумы | Smart-UPS | ИБП APC Smart UPS 1000 - трудности с выходом в AC230V

Автор Сообщение

beezle

#4643|25.04.2020 14:18

Откуда: Katowicepl

Возраст:

Группа: Пользователь

Сообщения: 4

Привет всем. Извиняюсь за мои языковые навыки. Прошло 20 лет с тех пор, как я учил русский улыбка.

У меня проблемы с моим APC Smart UPS 1000 в течение нескольких недель. Выявлено, что после самопроверки сложно выходить в интернет (иногда это занимает несколько секунд, иногда до нескольких минут).
В это время срабатывает реле (я по очереди распаял все 793P-1C-S-24VDC и проверил - все они работают). Я также заменил Q3 (IRF-610), D9, D8 (1N4148) и Q42 (2N2222).

Если ему удается подключиться к сети, иногда проблема возвращается во время работы (я пытался подключить ее к другой розетке 230 В в другой квартире, чтобы убедиться, что речь идет не о плохом качестве электроэнергии, но она ведет себя так же).
Когда я пытаюсь снизить чувствительность к качеству электроэнергии (кнопка на задней панели или использовать Power Chute Business Edition), я получаю эффект, что ИБП переходит в состояние, когда все светодиоды на передней панели мигают, а ИБП не стоит вверх.

Я пытался откалибровать свой ИБП с помощью Power Chute Business Edition, но он прерывается (путем «нажатия кнопки» реле во время этого процесса).

Когда проблема возникает, в инструменте APC-fix отображается сообщение «Ошибка реле в триммировании или повышении» - http://apc-fix.com/forums?m=posts&q=240

Текущий результат таков:
https://youtu.be/-tsJmG1Wru0

 

это может быть конденсатор или триак? Какой из них?